Fecha actual Vie Dic 14, 2018 5:02 am


Todos los horarios son UTC - 4 horas



Nuevo tema Responder al tema
Autor Mensaje
 Asunto: iluminacion de mi autoestereo
NotaPublicado: Mié Dic 20, 2006 4:06 pm 
Nuevo
Nuevo
Registrado: Lun Dic 18, 2006 9:54 am
Mensajes: 3
Género: Ninguno especificado

hola compañeros,solo para comentarles que no prende la lampara de iluminacion de mi autoestereo,lo que me dificulta saber que estacion de radio tengo o cambiar de tracks,en el dia no hay problema pues no se necesita luz,y ademas se ve feo el tablero,alguna idea del por que no enciende esa luz? o que foco hay que reemplazar?? saludos y gracias de antemano !!!!


Desconectado
 Perfil  
 Asunto:
NotaPublicado: Mié Dic 20, 2006 4:58 pm 
Adicto a NewBeetlePR
Adicto a NewBeetlePR
Registrado: Sab Abr 16, 2005 3:56 pm
Mensajes: 462
Ubicación: Carolina PR
País: Puerto Rico (pr)
Género: Hombre
New Beetle:1.8T

dale vuelta al botoncito q tienes cerca de donde s eprenden las luces del carro, debe ser q tiene la iluminacion bajita y por eso no se ve, intenta eso q te dije :thumbup:

_________________
Imagen


Desconectado
 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 2 mensajes ] 

Todos los horarios son UTC - 4 horas


 ¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
 
cron